Virtual Merchant

in Merchants edited January 2013
I am planning to use Virtual Merchant, but when I go to the dropdown it isn't an option, the documentation says it is an option. What am I missing?
Comments
  • fc_adamfc_adam FoxyCart Team
    @chocolatechick,

    I replied to your email in our helpdesk - but for the benefit of other people who might find this thread, Virtual Merchant is supported in FoxyCart version 0.7.1 and newer. You'll need to make sure your store version is within that range to use that gateway.
Sign In or Register to comment.